Die Suche ergab 260 Treffer

von Silke
Di 29. Apr 2014, 16:59
Forum: webEdition Installation & Update
Thema: Templates und Einstellungen laden nicht
Antworten: 2
Zugriffe: 1454

Templates und Einstellungen laden nicht

Hallo zusammen, nach dem Umzug in ein anderes Hostingpaket laden die Templates nicht und z.B. die Einstelungen, siehe Screenshots. Die Seite läuft, Rebuilds wurden gemacht, ansonsten ist alles normal. Vermute ein Rechteproblem, komme aber nicht weiter.. Hat jemand eine Idee hierzu? Danke und viele G...
von Silke
Mi 5. Mär 2014, 16:45
Forum: webEdition Installation & Update
Thema: Backup webEdition 6.3.6 und 6.3.7
Antworten: 12
Zugriffe: 4503

Re: Backup webEdition 6.3.6 und 6.3.7

Hallo Christian,

danke für die Lösung, hatte das gleiche Problem, gleiche PHP-Version, gleicher Provider.

Gruß Silke
von Silke
Mi 11. Sep 2013, 11:42
Forum: webEdition Templates erstellen (we:Tags)
Thema: SEO URL Problem abhängig von der Domain / Provider
Antworten: 6
Zugriffe: 3607

Re: SEO URL Problem abhängig von der Domain / Provider

Hallo, bei mir lief es bei 1&1 nicht mit dem Code von Elko, jedoch mit diesem hier: :::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: RewriteEngine On RewriteCond %{REQUEST_FILENAME} !-f RewriteCond %{REQUEST_FILENAME} !-d RewriteRule (.*) /webEdition/redirectSEOurls.php E...
von Silke
Do 20. Jun 2013, 21:55
Forum: Newsletter Module
Thema: Listenübersicht nach Update von 5 auf 6 leer
Antworten: 1
Zugriffe: 1804

Listenübersicht nach Update von 5 auf 6 leer

Hallo zusammen, ich habe ein Update von einer 5.1.2 auf die 6.2.7.0 und dann die aktuelle webEdition Version gemacht. Leider kann ich keine Newsletter versenden und die Listenübersicht bleibt immer leer. Kunden sind in der KV (wie vorher auch), Einstellungen habe ich gecheckt, Update-Wiederholung, s...
von Silke
Di 30. Okt 2012, 23:15
Forum: DB-/Objektmodul
Thema: Verzeichnis eines Objekts ausgeben innerhalb einer Listview
Antworten: 1
Zugriffe: 2066

Verzeichnis eines Objekts ausgeben innerhalb einer Listview

Hallo zusammen,

wie komme ich innerhalb von einer Listview über Objekte an das Verzeichnis in dem das Objekt liegt?
$GLOBALS['lv']->DB_WE->f('OF_ParentID') funktioniert leider nicht..

Danke und viele Grüße,
Silke
von Silke
Mi 5. Sep 2012, 23:11
Forum: webEdition Installation & Update
Thema: HostEurope stellt PHP Version um - HILFE
Antworten: 7
Zugriffe: 3814

Re: HostEurope stellt PHP Version um - HILFE

Danke chwons, genau danach hatte ich gerade gesucht! Funktioniert :-)
von Silke
Di 28. Jun 2011, 12:33
Forum: webEdition Installation & Update
Thema: webEdition 6.2.1 veröffentlicht
Antworten: 21
Zugriffe: 7469

Re: webEdition 6.2.1 veröffentlicht

hallo zusammen,
auch bei mir liegt es sicher nicht an den cookie einstellungen.

viele grüße,
silke
von Silke
Di 28. Jun 2011, 00:02
Forum: webEdition Installation & Update
Thema: webEdition 6.2.1 veröffentlicht
Antworten: 21
Zugriffe: 7469

Re: webEdition 6.2.1 veröffentlicht

Hallo,

der Vollständigkeit halber, ich habe das Problem ebenfalls beim Live-Update einer 6.1.0 auf 6.2.1 heute. Provider Broadnet.
Kann kein Update mehr neu einspielen , da im Fenster die Zeichen " " erscheinen.

Teste es gleich von einer 6.0.0.8 beim gleichen Provider nochmal.

Gruß,
Silke
von Silke
Di 14. Dez 2010, 11:31
Forum: webEdition Installation & Update
Thema: Keine Verbindung zum Update-Server
Antworten: 5
Zugriffe: 2262

Re: Keine Verbindung zum Update-Server

Hallo Alexandra,

bei mir das Gleiche - hat sich bei Dir noch was ergeben?

Viele Grüße,
Silke
von Silke
Fr 12. Nov 2010, 11:31
Forum: webEdition Installation & Update
Thema: Keine Verbindung zum Update-Server
Antworten: 5
Zugriffe: 2262

Keine Verbindung zum Update-Server

Hallo zusammen, ich habe aktuell bei einer Version 6.0.0.8 das ich kein Update machen kann. Dachte erst es liegt am Update-Server, aber das scheint nicht der Fall zu sein. Meldung: Momentan kann keine Verbindung zum Update-Server aufgebaut werden. Verbindungsinformationen: Verwendeter Verbindungstyp...
von Silke
Sa 14. Aug 2010, 12:51
Forum: Basisversion
Thema: 1ne webEdition Installation - Mehrere Domains ?
Antworten: 8
Zugriffe: 4569

Re: 1ne webEdition Installation - Mehrere Domains ?

Hallo Andreas,

auch ich hätte großes Interesse an ein paar weiteren Details/Ansätzen.

Wäre klasse, wenn du uns noch ein wenig mehr darüber verraten könntest :-)

Gruß,
Silke
von Silke
Do 12. Aug 2010, 09:41
Forum: webEdition Installation & Update
Thema: LogIn nicht möglich - Keine Berechtigung
Antworten: 6
Zugriffe: 2954

Re: LogIn nicht möglich - Keine Berechtigung

Danke für den Hinweis Daniel.
Es hat sich mittlerweile gelöst, es waren die Schreibrechte für das Session Verzeichnis, die geändert worden sind - vom Provider -.
von Silke
Mi 11. Aug 2010, 15:07
Forum: webEdition Installation & Update
Thema: LogIn nicht möglich - Keine Berechtigung
Antworten: 6
Zugriffe: 2954

Re: LogIn nicht möglich - Keine Berechtigung

Hallo liquid, ich bin mittlerweile einen Schritt weiter. Hab die Sessions im Verdacht und einfach mal eine 3. Subdomain angelegt und versucht webEdition zu installieren. Das ging nicht mit der Meldung, dass die Sessions nicht initialisiert werden können. Weitergeholfen hat mir dann der Beitrag hier:...
von Silke
Mi 11. Aug 2010, 09:57
Forum: webEdition Installation & Update
Thema: LogIn nicht möglich - Keine Berechtigung
Antworten: 6
Zugriffe: 2954

Re: LogIn nicht möglich - Keine Berechtigung

Die Fehlermeldung kommt nicht, aber die Datenbankverbindung steht. Ich habe das Problem bei dem Provider plötzlich. Es laufen 4 Installationen bei dem Provider, 2 auf Domains, 2 auf Subdomains. Bei beiden Subdomains bekomme ich die Fehlermeldung, bei den beiden Domains kann ich mich ganz normal anme...
von Silke
Di 10. Aug 2010, 22:54
Forum: webEdition Installation & Update
Thema: LogIn nicht möglich - Keine Berechtigung
Antworten: 6
Zugriffe: 2954

LogIn nicht möglich - Keine Berechtigung

Hallo zusammen, ich kann mich auf einmal nicht mehr einloggen in webEdition, es kommt immer die Fehlermeldung: "Fehler: Sie haben keine Berechtigung für diese Aktion! Bitte melden Sie sich neu an!" Folgendes habe ich bereits überprüft: Speicherplatz: OK Schreibrechte: 755 tblfailedLogs: Einträge gel...

Zur erweiterten Suche