Die Suche ergab 50 Treffer

von StefanW
Mi 25. Nov 2009, 00:20
Forum: webEdition Templates erstellen (we:Tags)
Thema: *** in webEdition Gallerie lightbox integrieren ***
Antworten: 21
Zugriffe: 3526

Re: *** in webEdition Gallerie lightbox integrieren ***

Hallo Blaubarschbube,

du kannst ja mal diese Ligtbox ausprobieren.
http://gettopup.com/
DIe ist wirklich ganz einfach einzubauen.

Viele Grüße,
Stefan
von StefanW
Mo 2. Nov 2009, 13:46
Forum: webEdition Installation & Update
Thema: Update 5 auf 6 - Updateserver aktualisieren?
Antworten: 2
Zugriffe: 741

Re: Update 5 auf 6 - Updateserver aktualisieren?

Hallo McFly,

welche Version hast du denn?
Hast du dir das mal angesehen?
http://forum.webedition.de/viewtopic.php?f=86&t=13724

Grüße,
Stefan
von StefanW
Mo 21. Sep 2009, 12:20
Forum: webEdition Installation & Update
Thema: Hilfe! Neu Installation 6 funktioniert nicht
Antworten: 25
Zugriffe: 2565

Re: Hilfe! Neu Installation 6 funktioniert nicht

Also, ich hatte das Problem jetzt zum 1. Mal bei einer Neuinstallation von WE 6.0.0.6 (Hosteurope, WebPack L). Abhilfe schaffte die Änderung der PHP-Einstellungen im KIS. Administration : Webhosting --> Skripte --> Skript-Einstellungen PHP-allow_url_fopen musste ich auf On stellen safe_mode war auf ...
von StefanW
Di 8. Sep 2009, 00:45
Forum: webEdition Templates erstellen (we:Tags)
Thema: Fehler beim Versand von Formularen
Antworten: 7
Zugriffe: 1703

Re: Fehler beim Versand von Formularen

Hallo ulinger, hast du bei Hosteurope im KIS unter: Administration > Webhosting > Paketname > Skripte > Standard-E-Mail-Adresse eine E-Mail Adresse hinterlegt? Die Info dazu: Hier ändern Sie die E-Mail-Adresse, die von Ihren Skripten als Absender verwendet wird, wenn keine andere ausgewählt ist. Bit...
von StefanW
Di 4. Aug 2009, 17:30
Forum: webEdition Installation & Update
Thema: DB/Objektmodul auf Version 5.1.1.7 Beitrag ist gelöst
Antworten: 22
Zugriffe: 2869

Re: DB/Objektmodul auf Version 5.1.1.7 Beitrag ist gelöst

Ich habe gerade erfolgreich ein Update von 5.1.2.2 auf 5.1.2.3 gemacht und wollte dann auf die 6.0.0.6 updaten. Komischerweise klappt das nicht. Ich bekomme folgende Meldung: Verbindung zum Server überprüfen Es konnte keine Verbindung zum Update-Server aufgebaut werden. Verbindungsinformationen # Ve...

Zur erweiterten Suche