Seiten werden nicht automatische mit dem pro Scheduler veröf

Hier können Sie Fragen bezüglich des Schedulers stellen.
mov

Seiten werden nicht automatische mit dem pro Scheduler veröf

Beitragvon mov » Di 25. Nov 2008, 09:24

Hallo,

Die Seiten werden nicht automatische mit dem pro Scheduler veröffentlicht.
Ich mache folgendes:
- Ich gehe auf die seite ändere den text oder title
- Gebe eine zeit an z.b. eine stunde später
- Klicke dann auf Publish

Ich benutze die version 6.0.0.1

vielen dank im voraus.

mobby
Senior Member
Beiträge: 1153
Registriert: Do 1. Sep 2005, 05:07

Beitragvon mobby » Di 25. Nov 2008, 10:36

Moin,
hast du das Häkchen bei Aktiv gesetzt?
Viele Grüße
Mobby

webEdition 8.1.0 (Ahlberg) (8.1.0.0, Revision: 10599)

mov

Beitragvon mov » Di 25. Nov 2008, 10:39

Ja das Häkchen ist bei active gesetzt.

bolleone
Senior Member
Beiträge: 598
Registriert: So 4. Jul 2004, 00:24
Wohnort: Düsseldorf
Kontaktdaten:

Beitragvon bolleone » Di 25. Nov 2008, 10:41

stimmt die serverzeit mit der aktuellen zeit überein?
multimediadesign.net · Atelier für Kommunikation
Grimmstr. 3 · 40235 Düsseldorf
Telefon ++49-211-4981791 · Telefax ++49-211-4981792
http://www.multimediadesign.net · bolle@multimediadesign.net

mov

Beitragvon mov » Di 25. Nov 2008, 10:58

hallo,

die server zeit is ok und die zeitzone auch.


das module ist auch aktive.

Aufgabe: Veröffentlichen
Aktive
Frequenz: Einmal
10:20
25/11/2008

mov

Beitragvon mov » Di 25. Nov 2008, 11:50

kleiner beitrag

in den versionen sehe ich folgendes

19 /admin 25.11.08 - 10:43:28
- Scheduler
- Status

veröffentlicht

fra
Senior Member
Beiträge: 154
Registriert: So 12. Okt 2008, 11:55

Scheduler

Beitragvon fra » Mi 26. Nov 2008, 11:22

Hallo,

auf einigen Websites, die mit Webedition laufen, haben wir das Problem schon seit längerem. Die Seiten werden auch nicht bei Erreichen des Verfallsdatums geparkt oder gelöscht. Das Phänomen tritt seit der Version 5 auf. Vor etwa einem Jahr habe ich den Fehler beim Support moniert. Der meinte, das Problem sei bekannt, der Fehler lasse sich aber nicht finden. Bis heute gibt es keinen Lösungsvorschlag oder Patch von WebEdition.

Wir umgehen das Problem, indem wir die Seiten erst einmal speichern und dann veröffentlichen.

Grüße
fra

mov

Beitragvon mov » Mi 26. Nov 2008, 11:28

Hallo Fra,

Vielen dank für die Info.

Das ist sehr gut zu wissen.

dann hoffen wir mal dass die das problem lösen.


gruss David

fra
Senior Member
Beiträge: 154
Registriert: So 12. Okt 2008, 11:55

Fehler ausbügeln

Beitragvon fra » Mi 26. Nov 2008, 11:36

Hallo,

die Hoffnung habe ich bereits aufgegeben. Es wäre schön, wenn sich hier jemand von WebEdition mal einschalten könnte. Der Fehler betrifft auch die Version 5, für die WebEdition noch Support leisten möchte.

Grüße
fra

mobby
Senior Member
Beiträge: 1153
Registriert: Do 1. Sep 2005, 05:07

Beitragvon mobby » Mi 26. Nov 2008, 12:23

Moin,
wenn es Fehler gibt:

HIER EINTRAGEN, SONST WIRD DAS NIX
Viele Grüße
Mobby

webEdition 8.1.0 (Ahlberg) (8.1.0.0, Revision: 10599)


Zurück zu „Scheduler“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast